WordPress Autoptimize Plugin Vulnerability Affects +1 Million Sites via @sejournal, @martinibuster

WordPress Autoptimize Plugin Vulnerability Affects +1 Million Sites via @sejournal, @martinibuster

Website Optimization Plugin Autoptimize contains a Stored XSS vulnerability. A patch has been released to fix the problem.

The post WordPress Autoptimize Plugin Vulnerability Affects +1 Million Sites appeared first on Search Engine Journal.



WordPress Autoptimize Plugin Vulnerability Affects +1 Million Sites via @sejournal, @martinibuster

Share this post